Страница 1 из 5 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 45
  1. #1
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4

    Глючит штатная сигналка

    Сегодня произошла такая вот ситуация. Закрыл машину, отошёл на 5 минут, подхожу - на кнопки брелка не реагирует совсем(доступа без ключа нет). Походил, понажимал, думал мож глушилка какая. Позвонил по телефону на заднем стекле в службу помощи.....посоветовали поменять батарейку, с ключа открыть, кароч толку от них ноль, если проблема не исчезнет, обратиться к дилеру. Стою значит за 50км от дома и обдумываю варианты что делать то. Ну не могли блин в машине сделать открытие с ключа а не только с брелка. Хожу как идиот дергаю за ручки, кнопки тыкаю. Тут дай думаю багажник подергаю, раза 2 нажал на кнопку на багажнике, и опа... машина открылась....я в шоке...сел, доехал до торгового центра, дай думаю батарейку куплю заменю,думал и вправду в ней дело. Опять поставил на охрану, сходил купил-поменял, подхожу - та же ерунда, не открывается-не реагирует на брелок, опять понажимал кнопку багажника - открылась. И так раз 5 до вечера, то есть проблема систематическая, ну хоть открывается и то ладно. Куда копать - хз, завтра попробую со второго брелка пооткрывать, мож брелок виноват, хотя врядли. В интернете похожих случаев чет не нашел. Записался к дилеру на понедельник, пусть ломают голову. Если кто поможет советом - заранее благодарю.

    00

  2. #2
    Этот форум - дом мой Аватар для ZAFTER
    Регистрация
    13.04.2013
    Возраст
    29
    Сообщений
    980
    Поблагодарил(а)
    55
    Поблагодарили
    76
    Фотографии
    5
    Цитата Сообщение от dorb Посмотреть сообщение
    Сегодня произошла такая вот ситуация. Закрыл машину, отошёл на 5 минут, подхожу - на кнопки брелка не реагирует совсем(доступа без ключа нет). Походил, понажимал, думал мож глушилка какая. Позвонил по телефону на заднем стекле в службу помощи.....посоветовали поменять батарейку, с ключа открыть, кароч толку от них ноль, если проблема не исчезнет, обратиться к дилеру. Стою значит за 50км от дома и обдумываю варианты что делать то. Ну не могли блин в машине сделать открытие с ключа а не только с брелка. Хожу как идиот дергаю за ручки, кнопки тыкаю. Тут дай думаю багажник подергаю, раза 2 нажал на кнопку на багажнике, и опа... машина открылась....я в шоке...сел, доехал до торгового центра, дай думаю батарейку куплю заменю,думал и вправду в ней дело. Опять поставил на охрану, сходил купил-поменял, подхожу - та же ерунда, не открывается-не реагирует на брелок, опять понажимал кнопку багажника - открылась. И так раз 5 до вечера, то есть проблема систематическая, ну хоть открывается и то ладно. Куда копать - хз, завтра попробую со второго брелка пооткрывать, мож брелок виноват, хотя врядли. В интернете похожих случаев чет не нашел. Записался к дилеру на понедельник, пусть ломают голову. Если кто поможет советом - заранее благодарю.
    Симптомы похожие на разряженный аккомулятор...На предыдущей машине такое было...тоже бошку ломал, в итоге во всем был виноват он...сел почему то...Но если с полтыка заводится,то надо искать связь с багажником...возможно проводка попутана...Яб обратился туда,где ставили,если это штатная,то к ОД.



  3. #3
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4
    аккумулятор недавно тестером проверял ради интереса, все ок с ним. Заводится с пол тыка, после того как открыл машину с манипуляциями с багажником, все открывает и закрывает. Проблема возникает через минут 5-10-15 после того как закрыл (приблизительно). В течение месяца (купил месяц назад) все было отлично, глючить начало ни с того ни с сего. Поеду к дилеру в понедельник на диагностику.

    00

  4. #4
    Тут живу Аватар для Kamol
    Регистрация
    23.05.2013
    Возраст
    33
    Сообщений
    541
    Поблагодарил(а)
    42
    Поблагодарили
    101
    В торпеде в блоке предохранителей желтый флажок переключи. Проблема исчезнет)

  5. #5
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4
    Цитата Сообщение от Kamol Посмотреть сообщение
    В торпеде в блоке предохранителей желтый флажок переключи. Проблема исчезнет)
    а поподробнее можно? что за желтый флажок, для чего он нужен и в чем сейчас проблема?

    00

  6. #6
    Завсегдатай Аватар для lordofthesoyls
    Регистрация
    15.02.2013
    Возраст
    37
    Сообщений
    254
    Поблагодарил(а)
    271
    Поблагодарили
    90
    Цитата Сообщение от dorb Посмотреть сообщение
    а поподробнее можно? что за желтый флажок, для чего он нужен и в чем сейчас проблема?
    Где-то на форуме была даже картинка вроде с ним, этим флажком... Или я чё то путаю...
    KIA Cerato II ==>> Hyundai i40 2.0 AT

  7. #7
    Завсегдатай Аватар для lordofthesoyls
    Регистрация
    15.02.2013
    Возраст
    37
    Сообщений
    254
    Поблагодарил(а)
    271
    Поблагодарили
    90
    Цитата Сообщение от lordofthesoyls Посмотреть сообщение
    Вот.
    Вложение 250
    Да, вроде такая же...
    Ага, тока это фото крышки этих предов и флажка.

    Ваш флажок это "FUSE SWITCH".
    Вроде всё так...
    KIA Cerato II ==>> Hyundai i40 2.0 AT

  8. #8
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4
    Цитата Сообщение от lordofthesoyls Посмотреть сообщение
    Где-то на форуме была даже картинка вроде с ним, этим флажком... Или я чё то путаю...
    почитал вот эту тему

    http://hyundai-i40.com/showthread.php?t=297

    настройки радио у меня не слетают, в течение месяца никаких проблем не возникало, ну а так завтра посмотрю, может и правда оно

    00

  9. #9
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4
    посмотрел, флажок установлен в положение "ON", сегодня пока что глюк не проявлялся.....хз че было кароче. Буду дальше тестировать))

    00

  10. #10
    Местный
    Регистрация
    09.09.2013
    Сообщений
    101
    Поблагодарил(а)
    3
    Поблагодарили
    4
    За выходные глюков не было, позвонил вчера дилеру отказался от диагностики, а сегодня опять началось то же самое. Взял записал на телефон видео, поехал сразу в салон. Подъехав к салону все опять заработало нормально. Инженер по гарантии, после просмотра видео, подключил сканер, ошибок нет, взял перепрошил ключ заново. Пока что все работает. Буду теперь дальше тестировать чудо сигналку.

    00


 
Страница 1 из 5 123 ... ПоследняяПоследняя